<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963 | ELLA</title>
<meta name="description" content="Donna Strickland obtuvo este martes el Nobel de F&amp;iacute;sica, convirti&amp;eacute;ndose as&amp;iacute; en la primera mujer que accede a esta distinci&amp;oacute;n desde 1963 y la tercera desde la creaci&amp;oacute;n de este premio.Ver adem&amp;aacute;s:&amp;nbsp;Estas marcas nacionales crean productos con identidad salvadore&amp;ntilde;a" />
<meta property="fb:pages" content="113599032005406" />
<meta property="og:title" content="Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ella.sv/vida/Ella-es-la-primera-mujer-en-ganar-el-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html" />
<meta property="og:description" content="Donna Strickland obtuvo este martes el Nobel de F&amp;iacute;sica, convirti&amp;eacute;ndose as&amp;iacute; en la primera mujer que accede a esta distinci&amp;oacute;n desde 1963 y la tercera desde la creaci&amp;oacute;n de este premio.Ver adem&amp;aacute;s:&amp;nbsp;Estas marcas nacionales crean productos con identidad salvadore&amp;ntilde;a" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELLA" />
<meta property="og:image" content="https://www.ella.sv/__export/1538779515761/sites/prensagrafica/img/2018/10/05/efe8007018.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963">
<meta name="twitter:site" content="" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/revistaella" />
<meta name="twitter:domain" content="https://www.ella.sv">
<meta name="twitter:description" content="Donna Strickland obtuvo este martes el Nobel de F&amp;iacute;sica, convirti&amp;eacute;ndose as&amp;iacute; en la primera mujer que accede a esta distinci&amp;oacute;n desde 1963 y la tercera desde la creaci&amp;oacute;n de este premio.Ver adem&amp;aacute;s:&amp;nbsp;Estas marcas nacionales crean productos con identidad salvadore&amp;ntilde;a">
<meta name="twitter:image" content="https://www.ella.sv/__export/1538779515761/sites/prensagrafica/img/2018/10/05/efe8007018.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.ella.sv/vida/Primera-mujer-en-ganar-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELLA" href="https://www.ella.sv/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELLA" />
<link rel="icon" sizes="192x192" href="/__export/1529633123000/sites/prensagrafica/arte/ella/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<meta name="apple-mobile-web-app-title" content="ELLA">
<link rel="apple-touch-icon" href="/__export/1529633123000/sites/prensagrafica/arte/ella/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1529633123000/sites/prensagrafica/arte/ella/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#000000" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-3687691-42', 'auto' );

ga('send', 'pageview', {'dimension1':'vida','dimension2':'Ella','dimension3': 'gcestoni','dimension4':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Playfair+Display:400,700" rel="stylesheet" />
			<link href="/__export/1532974785508/system/modules/com.tfsla.sitio.ella/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.ella.sv/amp/vida/Ella-es-la-primera-mujer-en-ganar-el-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ella.sv/vida/Primera-mujer-en-ganar-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html"},"headline":"Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963","image":["https://www.ella.sv/__export/1538779515761/sites/prensagrafica/img/2018/10/05/efe8007018.jpg_554688468.jpg","https://www.ella.sv/__export/1538779515761/sites/prensagrafica/img/2018/10/05/efe8007018.jpg_1902800913.jpg","https://www.ella.sv/__export/1538779515761/sites/prensagrafica/img/2018/10/05/efe8007018.jpg_423682103.jpg"],"datePublished":"2018-10-05T11:43:07-0600","dateModified":"2018-10-05T16:48:44-0600","author":{"@type":"Person","name":"ELLA"},"publisher":{"@type":"Organization","name":"ELLA","logo":{"@type":"ImageObject","url":"https://www.ella.sv/export/sites/prensagrafica/arte/ella/apps/amp.png","width":"600","height":"60"}},"articleSection":"Vida","description":"Donna Strickland obtuvo este martes el Nobel de F&iacute;sica, convirti&eacute;ndose as&iacute; en la primera mujer que accede a esta distinci&oacute;n desde 1963 y la tercera desde la creaci&oacute;n de este premio.Ver adem&aacute;s:&nbsp;Estas marcas nacionales crean productos con identidad salvadore&ntilde;a"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="52018100500010"> <meta name="cXenseParse:recs:publishtime" content="2018-10-05T11:36:17.896.-0600">
			<meta name="article:modified_time" content="2018-10-05T04:48:41.683.-0600">
			<meta name="cXenseParse:recs:seccion" content="vida">
			<meta name="cXenseParse:seccion" content="vida">	
			<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />			
			<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		
			
			<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupolpg-ella/loader.js');
			</script>		</head>

		<body class="page-news vida">
			
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
		<span class="text">Secciones</span>
	</button>
	
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/prensagrafica/arte/ella/logo_liston.svg_2122621278.svg" width="143" height="104" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
	
	<div class="header__actions">
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/lpg.ella" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/revistaella" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/revistaella/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--pinterest" href="https://www.pinterest.es/revistaella/" title="Seguinos en Pinterest" rel="noopener" target="_blank"></a>
			</li>
			</ul>
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="Buscar" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
	</div>
</header>

<nav class="navigation">
	<div class="navigation__overlay"></div>
	<div class="navigation__content">
		<button class="icono icono icono--cross" type="button"></button>
		<ul class="menu menu--site">
			<li class="menu__item">
					<a href="/" title="Inicio" target="_self">Inicio</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/moda/" title="Moda" target="_self">Moda</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/belleza-y-salud/" title="Belleza y Salud" target="_self">Belleza y Salud</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/enpareja/" title="En pareja" target="_self">En pareja</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/vida/" title="Vida" target="_self">Vida</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/perfiles/" title="Perfiles" target="_self">Perfiles</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/ella-reporta/" title="Ella Reporta" target="_self">Ella Reporta</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/que-me-cuentas/" title="¿Qué me cuentas?" target="_self">¿Qué me cuentas?</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/especiales/" title="Especiales" target="_self">Especiales</a>
					</li>
			<li class="menu__item">
					<a href="/seccion/videos/" title="Videos" target="_self">Videos</a>
					</li>
			</ul>		
	<ul class="navigation__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/lpg.ella" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/revistaella" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/revistaella/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--pinterest" href="https://www.pinterest.es/revistaella/" title="Seguinos en Pinterest" rel="noopener" target="_blank"></a>
			</li>
			</ul>
		<ul class="menu menu--footer">
			<li class="menu__item">
					<a href="/site/staff/" title="Directorio" target="_self">Directorio</a>
					</li>
			<li class="menu__item">
					<a href="/pages/publicidad.html" title="Publicidad" target="_self">Publicidad</a>
					</li>
			<li class="menu__item">
					<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad" target="_self">Aviso de privacidad</a>
					</li>
			<li class="menu__item">
					<a href="/pages/" title="Conoce más de nosotros" target="_self">Conoce más de nosotros</a>
					</li>
			</ul>		
	</div>
</nav><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>  googletag.cmd.push(function() {    googletag.defineOutOfPageSlot('/4483046/ella-dsk-art-outofpage', 'div-gpt-ad-1530205065654-2').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><div id='div-gpt-ad-1530205065654-2'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530205065654-2'); });</script></div><main class="site-main">
			
				
				<article class="newsfull vida" data-path="/ella/contenidos/2018/10/05/noticia_0001.html" data-url="/vida/Ella-es-la-primera-mujer-en-ganar-el-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html" data-title="Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963" data-section="vida" data-author="Ella" data-creator="gcestoni" data-newstype="news" >
		<div class="banner banner--news__top"><amp-ad width=970 height=90    type="doubleclick"    data-slot="/4483046/ella-dsk-art-top"    data-multi-size="728x90"    data-multi-size-validation="false"></amp-ad></div><div class="row">
			<header class="newsfull__header">
						
				<a class="newsfull__section" href="/seccion/vida/" title="Ir a la sección Vida">Vida</a>
				<h1 class="newsfull__title">Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963</h1>
				
				<div class="newsfull__excerpt">
						<p>Donna Strickland obtuvo este martes el Nobel de F&iacute;sica, convirti&eacute;ndose as&iacute; en la primera mujer que accede a esta distinci&oacute;n desde 1963 y la tercera desde la creaci&oacute;n de este premio.</p><p><a href="https://www.ella.sv/Estas-marcas-nacionales-crean-productos-con-identidad-salvadorena-t201809270001.html" target="_blank">Ver adem&aacute;s:&nbsp;Estas marcas nacionales crean productos con identidad salvadore&ntilde;a</a></p></div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<div class="newsfull__author-images">
								<img src="/__export/1528315730000/sites/prensagrafica/arte/ella/usuario_null.jpg_24156201.jpg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por:
									<span> Ella</span>
							    		</p>
									<time class="newsfull__time" datetime="2018-10-05T11:36">05 de Octubre 2018 · 11:36 hs</time>
						</div>
				</div>
			</header>

</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=600 type="doubleclick"    data-slot="/4483046/ella-dsk-art-sidebar1"    data-multi-size="300x250"    data-multi-size-validation="false"></amp-ad></div><div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/ella/contenidos/2018/10/05/noticia_0001.html"></div>	
								
			</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="2000.0" data-height="1388.0">
							<img data-index="" src="/__export/1538779515761/sites/prensagrafica/img/2018/10/05/efe8007018.jpg_1956802537.jpg" width="810" height="450" alt="Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963" data-full="/__export/1538779515761/sites/prensagrafica/img/2018/10/05/efe8007018.jpg_1076055282.jpg" data-size="w:2000,h:1388" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.ella.sv/vida/Primera-mujer-en-ganar-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.ella.sv/vida/Primera-mujer-en-ganar-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.ella.sv/vida/Primera-mujer-en-ganar-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html" data-title="Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963"></a>
								<a href="/cdn-cgi/l/email-protection#a798c5c8c3de9aebc2c287c2d4d3c687c9c8d3cec4cec687cfd3d3d7d49d8888d0d0d089c2cbcbc689d4d188d1cec3c688f7d5cecac2d5c68acad2cdc2d58ac2c98ac0c6c9c6d58af7d5c2cacec88ae9c8c5c2cb8ac2c98ae1ced4cec4c68ac3c2d4c3c28a969e91948a9597969f969797928a9797979689cfd3cacb81d4d2c5cdc2d39af3c287c4c8cad7c6d5d3c887c2d4d3c687c9c8d3cec4cec687c3c287e2ebebe687" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--messenger" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.ella.sv/vida/Primera-mujer-en-ganar-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html"></a>
								<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://www.ella.sv/vida/Primera-mujer-en-ganar-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						
						<p>Han pasado 55 años desde que una mujer no ganaba un Premio Nobel en Física, pero este año la ganadora fue la canadiense Donna Strickland junto a sus colegas, el estadounidense Arthur Ashkin y el francés Gérard Mourou. &nbsp;Según informó la Real Academia de las Ciencias de Suecia han ganado el Nobel en Física de 2018 por sus “invenciones en el campo de la física láser”. Antes de ella, la última mujer en conseguir el Nobel de Física fue la alemana María Goerppert-Mayer, en 1963, por sus descubrimientos sobre el núcleo de los átomos. La primera fue Marie Curie, en 1903, por sus investigaciones sobre radioactividad, junto a su esposo Piere Curie y Antoine Becquerel.</p><p><a href="https://www.ella.sv/vida/Aptitudes-que-te-ayudaran-a-conseguir-el-trabajo-de-tus-suenos-20181001-0002.html" target="_blank">Lee también:&nbsp;Aptitudes que te ayudarán a conseguir el trabajo de tus sueños</a></p><div class="banner"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/4483046/ella-dsk-art-inline1"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p><br>Ashkin fue premiado por el desarrollo de “pinzas ópticas y su aplicación en sistemas biológicos”. Mourou y Strickland han sido premiados “por su método de generación de pulsos ópticos ultracortos y de alta intensidad”, una técnica conocida como amplificación de pulso gorjeado (CPA, por sus siglas en inglés).&nbsp;<br>“Toma un pulso láser corto, estíralo a lo largo del tiempo, amplíalo y encógelo de nuevo”. Los rayos láser de extrema intensidad hacen posible que se corte o se perfore en varios materiales con una precisión infinitesimal. Incluso en el tejido vivo: millones de operaciones oculares cada año, son posibles gracias al CPA, destaca la Academia.<br>Un dato curioso es que hace menos de un año Wikipedia no admitió a la ganadora del premio a crear una página por considerarla poco interesante, dato que se vuelva más curioso ya que sus otros dos compañeros sí la tenían.&nbsp;<br>Desde 1903 cuando Marie Curie fue la primera mujer ganadora de este premio y hasta el año pasado, solo 49 mujeres habían sido premiadas. Ahora Donna Strickland obtiene la posición número 50 frente a &nbsp;los &nbsp;844 hombres que han recibido el Premio Nobel hasta 2018.&nbsp;<br>&nbsp;</p><p><a href="https://www.ella.sv/moda/El-cautivador-bolso-de-2000-de-Meghan-Markle-hecho-por-una-latinoamericana-20181004-0004.html" target="_blank">También puede interesarte:&nbsp;El cautivador bolso de $2,000 de Meghan Markle hecho por una latinoamericana</a></p><div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/ella/contenidos/2018/10/05/noticia_0001.html"></div>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.ella.sv/vida/Primera-mujer-en-ganar-Premio-Nobel-en-Fisica-desde-1963-20181005-0001.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			
		</div>
		
		<div class="fixedelementsend"></div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1"></div>
			</div>		
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/ella/contenidos/2018/10/04/noticia_0002.html" data-index="2"></div>
							<div data-related="/ella/contenidos/2018/10/04/noticia_0001.html" data-index="3"></div>
							<div data-related="/ella/contenidos/2018/10/03/noticia_0004.html" data-index="4"></div>
							<div data-related="/ella/contenidos/2018/10/01/noticia_0002.html" data-index="5"></div>
							</div>
					<footer class="footer">      
	<a class="footer__logo" href="/" title="Ir al inicio">
		<img src="/export/sites/prensagrafica/arte/ella/logo_negro.svg_666650945.svg" width="96" height="69" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
	
	
	<ul class="menu ">
			<li class="menu__item">
					<a href="/site/staff/" title="Directorio" target="_self">Directorio</a>
					</li>
			<li class="menu__item">
					<a href="/pages/publicidad.html" title="Publicidad" target="_self">Publicidad</a>
					</li>
			<li class="menu__item">
					<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad" target="_self">Aviso de privacidad</a>
					</li>
			<li class="menu__item">
					<a href="/pages/" title="Conoce más de nosotros" target="_self">Conoce más de nosotros</a>
					</li>
			</ul>		
	<div class="footer__copy">
	     <p>© Copyright 2018. Todos los derechos reservados.</p>
	</div>
			
	<div class="footer__logos">
		<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
			<img src="/export/sites/prensagrafica/arte/ella/logo-iconosur-gris.png_1838180702.png" width="75" height="26" alt="Logo Iconosur" /></a>
		<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
			<img src="/export/sites/prensagrafica/arte/ella/logo-tfsla-gris.png_1838180702.png" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/system/modules/com.tfsla.sitio.ella/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1537400994334/system/modules/com.tfsla.sitio.ella/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1132886129038650435']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript">
var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'ella.sv';_sf_async_config.useCanonical = true;_sf_async_config.title = 'Ella es la primera mujer en ganar el Premio Nobel en Física desde 1963';_sf_async_config.sections = 'Vida';_sf_async_config.authors = 'Ella';
(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
<script type="text/javascript" src="/__export/1534534734727/system/modules/com.tfsla.sitio.ella/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>  googletag.cmd.push(function() {    googletag.defineOutOfPageSlot('/4483046/ella-dsk-art-outofpage', 'div-gpt-ad-1530205065654-2').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><div id='div-gpt-ad-1530205065654-2'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530205065654-2'); });</script></div><img src="/_req/sites/prensagrafica/5/L2VsbGEvY29udGVuaWRvcy8yMDE4LzEwLzA1L25vdGljaWFfMDAwMS5odG1s" /></body>
	</html>